Autojen vikojen ratkaisuthread

Liittynyt
12.11.2005
Viestejä
750
Ikä
28
Honda accord - 07, josta ilmastointi lakkas toimimasta. Korjaamolla todettiin, että kompressori on rikki. Kompressori pitää nyt kuitenkin rahisevaa ääntä kokoajan, niin voiko tuolla ajaa huoleti?
 

no-body

huuhaa
VIP
Liittynyt
5.10.2004
Viestejä
10 829
Ikä
40
Kaupunki
Porvoo
^Magneettikytkin leiponut kiinni, mikä usein johtaa myös itse kompuran hajoamiseen? Anyway, jos kompressorilla on oma hihnansa, niin voi ajaa huoleti. Jos se taas pyörii samalla hihnalla laturin ja/tai vesipumpun kanssa, niin aivan huoleti ei voi ajella, koska silloin kompuran lopullinen kiinnileikkaaminen ja siitä seuraava hihnan katkeaminen katkaisee matkanteon pian kokonaan, kun apulaitteetkaan eivät pyöri.
 
Liittynyt
12.11.2005
Viestejä
750
Ikä
28
^Magneettikytkin leiponut kiinni, mikä usein johtaa myös itse kompuran hajoamiseen? Anyway, jos kompressorilla on oma hihnansa, niin voi ajaa huoleti. Jos se taas pyörii samalla hihnalla laturin ja/tai vesipumpun kanssa, niin aivan huoleti ei voi ajella, koska silloin kompuran lopullinen kiinnileikkaaminen ja siitä seuraava hihnan katkeaminen katkaisee matkanteon pian kokonaan, kun apulaitteetkaan eivät pyöri.
Ok, näin vähän arvelinkin. Ja ei taida kyllä olla omaa hihnaa kompressorille :/
 
Liittynyt
14.1.2008
Viestejä
724
Kenelläkään ajatusta? Kyseessä Honda accord 2 litranen bensakone -08. Isä oli pienen lenkin sillä ajanut ja ihmetellyt kun vapaalla enemmän kaasua antaessa kierrokset seilaavat. Menin sitten testaamaan ja vapaalla kaasu pohjassa auto ei suostunut tosiaan kiertämään kuin 4500rpm ja kierrokset seilasivat vuorollaan ylös ja alas tuossa 4500 kohdalla eikä ylemmäs päästy. Tämän muutaman sekuntin kierrätyksen aikana syttyi moottorin vikavalo ja ohjekirjan mukaan ongelma pakokaasujen puhdistusjärjestelmässä. Merkkivalon syttymisen jälkeen alkoi sitten myös pintakaasulla autossa tuntumaan "hyrskyntää" ja tärinää. Vähän kuin kävisi vain kolmella pytyllä. Tyhjäkäynti normaali. Vaihdoin tulpat, mutta ei vaikutusta.
Lukijaan auton saa tällä viikolla, mutta ennen sitä olisiko kenelläkään ideaa?
 
Liittynyt
29.10.2018
Viestejä
6
Kenelläkään ajatusta? Kyseessä Honda accord 2 litranen bensakone -08. Isä oli pienen lenkin sillä ajanut ja ihmetellyt kun vapaalla enemmän kaasua antaessa kierrokset seilaavat. Menin sitten testaamaan ja vapaalla kaasu pohjassa auto ei suostunut tosiaan kiertämään kuin 4500rpm ja kierrokset seilasivat vuorollaan ylös ja alas tuossa 4500 kohdalla eikä ylemmäs päästy. Tämän muutaman sekuntin kierrätyksen aikana syttyi moottorin vikavalo ja ohjekirjan mukaan ongelma pakokaasujen puhdistusjärjestelmässä. Merkkivalon syttymisen jälkeen alkoi sitten myös pintakaasulla autossa tuntumaan "hyrskyntää" ja tärinää. Vähän kuin kävisi vain kolmella pytyllä. Tyhjäkäynti normaali. Vaihdoin tulpat, mutta ei vaikutusta.
Lukijaan auton saa tällä viikolla, mutta ennen sitä olisiko kenelläkään ideaa?
Jos automaatti vaihteinen niin saako tuo edes kiertää N:llä enempää? Sytyksessä voisi olla vikaa...puola(t)?
 
Liittynyt
9.10.2010
Viestejä
2 000
Mondeo mk3 eilen aamulla oli syksyn kovin pakkanen ja kun starttasin autoa, pari ekaa kertaa kuului kauhea rätinä kun sähköt pätki silleen strobona mutta sitten oliko nyt kolmannella kerralla starttas normaalisti.

Jos olis akku niin luulisi että se tekisi tuota joka kerta ja oikeastaan ei enää starttaisi.
Joku ehdotti solenoidia mutta se vissiin vaan tikittää.

Mitä oireita tekee jos virtalukon pohja rikki?
 

s18

Liittynyt
31.10.2014
Viestejä
241
Vaimon kauppakassista loppui meno kesken tasaisen ajon, auto ei vedä lainkaan. Moottori käy normaalisti, manuaalivaihteet menee päälle ja kierrokset nousee kaasua painaessa. Erikoista on myös se, että auto ei liiku mihinkään mutta nopeusmittarin lukema nousee jos vaihde on päällä ja painaa kaasua.

Vetonivel paskana?
 
Liittynyt
14.1.2008
Viestejä
724
Manuaalivaihteisto kyseessä. Tänään saatiin piuhan päähän ja @jeppejee osuit oikeaan. Kakkossylinterin puola rikki, onneksi ei sen kalliimpi osa :)
Ja vituiks meni. Eipä korjaantunutkaan uudella puolalla, mutta 2. sylinterissä se ongelma on. Mistähän tuota lähtisi nyt ropeltamaan.. Voikohan olla isompaa vikaa, kun kuitenkin tyhjäkäynti normaali?
 
Liittynyt
30.4.2008
Viestejä
16 857
Mondeo mk3 eilen aamulla oli syksyn kovin pakkanen ja kun starttasin autoa, pari ekaa kertaa kuului kauhea rätinä kun sähköt pätki silleen strobona mutta sitten oliko nyt kolmannella kerralla starttas normaalisti.

Jos olis akku niin luulisi että se tekisi tuota joka kerta ja oikeastaan ei enää starttaisi.
Joku ehdotti solenoidia mutta se vissiin vaan tikittää.

Mitä oireita tekee jos virtalukon pohja rikki?
Kannattaisi kuitenkin ehkä aluksi mitata akun lepojännite, ja tarkistaa samalla että akunkengät on kunnolla kiinni.
 
Liittynyt
15.2.2016
Viestejä
609
Ja vituiks meni. Eipä korjaantunutkaan uudella puolalla, mutta 2. sylinterissä se ongelma on. Mistähän tuota lähtisi nyt ropeltamaan.. Voikohan olla isompaa vikaa, kun kuitenkin tyhjäkäynti normaali?
Onko erillinen puola jokaiselle sylinterille vai yksi yhteinen?

Kaverin japsissa oli samainen kakkossylinteri pimeänä ja vika oli ecussa.
 
Liittynyt
25.10.2014
Viestejä
4 734
Ei varsinaisesti vika mutta kyseessä on 2006 vm pösö jossa ovien kaukosäädin paskana niin saako sellaisen jostain suoraan vai pitääkö viedä auto liikkeeseen?
Pelkän ajonestoavaimen kai saa näiltä avainsuutareilta?
 
Liittynyt
3.9.2003
Viestejä
674
Itsellä Opel Zafira vm. 01 ja tänään aamulla jouduin käynnistään 25 asteen pakkasessa ilman lohkolämmitintä.Auto käynnistyi ( en olis itsekkään uskonut ) mutta super hikisesti, niin että piti 5 sekunttia startilla vielä paukkuvaa moottoria avustaa.Öljyn merkkivalo syttyi ja aavistin et johtuisi vain kylmästä.Lähin katsomaan varakannua ja huomasin et mun varaöljy on kiinteää, ei pystynyt edes kaatamaan.Öljyvalo sammui ja moottori toimi sen jälkeen normaalisti.Varmaan pitäisi ostaa parempaa öljyä, mutta kuinkahan pahasti auto tästä kärsi?
 
Liittynyt
28.7.2007
Viestejä
6 324
Itsellä Opel Zafira vm. 01 ja tänään aamulla jouduin käynnistään 25 asteen pakkasessa ilman lohkolämmitintä.Auto käynnistyi ( en olis itsekkään uskonut ) mutta super hikisesti, niin että piti 5 sekunttia startilla vielä paukkuvaa moottoria avustaa.Öljyn merkkivalo syttyi ja aavistin et johtuisi vain kylmästä.Lähin katsomaan varakannua ja huomasin et mun varaöljy on kiinteää, ei pystynyt edes kaatamaan.Öljyvalo sammui ja moottori toimi sen jälkeen normaalisti.Varmaan pitäisi ostaa parempaa öljyä, mutta kuinkahan pahasti auto tästä kärsi?
Eiköhän se ole kunnossa jos ei ylimääräisiä ääniä kuulu. Itsellä meni joskus Fordista kampuran laakerit kun öljy pääsi liian vähiin. Öljypinnan valo jos syttyy, niin ei ole yhtä paha kuin öljynpaineen valo.
 
Ylös