• Rekisteröidy ja osallistu keskusteluun. SHABOOM

Autojen vikojen ratkaisuthread

Super5

VIP
Liittynyt
12.2.2006
Viestejä
4 890
Kaupunki
Helsinki
BMW e82 2009. Akku tyhjenee, välillä jopa yhdessä yössä ja ajelen noin 600km per viikko 100km pätkissä. Teki tätä joskus aiemmin vanhalla akulla, laitoin akun piikkiin, sitten vuoteen ei tehnyt taas ollenkaan. Ostin uuden akun ja koodasin sen, sillä ihan sama juttu. Inpalla katsoin vikakoodeja, niitä ei tarjoa, vaikka näyttää nosturinkuvaa autosta keltaisella, joka viittaa ohjekirjan mukaan jarruihin. Laturi lataa myös normaalisti. Radion revin irti kokonaan, ei auttanut. Johdot tarkastin kontista ja ovat kuosissa. Mitäs muuta ja mistä lähden liikkeelle?
 
Liittynyt
11.11.2002
Viestejä
1 161
BMW e82 2009. Akku tyhjenee, välillä jopa yhdessä yössä ja ajelen noin 600km per viikko 100km pätkissä. Teki tätä joskus aiemmin vanhalla akulla, laitoin akun piikkiin, sitten vuoteen ei tehnyt taas ollenkaan. Ostin uuden akun ja koodasin sen, sillä ihan sama juttu. Inpalla katsoin vikakoodeja, niitä ei tarjoa, vaikka näyttää nosturinkuvaa autosta keltaisella, joka viittaa ohjekirjan mukaan jarruihin. Laturi lataa myös normaalisti. Radion revin irti kokonaan, ei auttanut. Johdot tarkastin kontista ja ovat kuosissa. Mitäs muuta ja mistä lähden liikkeelle?
Lähtisin liikkeelle siitä, että auto seuraavaksi korjaamolle, niin voi tulla kuntoonkin.
 
Liittynyt
14.1.2008
Viestejä
724
-03 Passat 2 litrainen bensakone.
Starttuuttaa normaalia pidempään ja joskus ei lähde ensimmäisellä käyntiin, mutta toisella starttauksella käynnistyy normaalisti. Tämä on jännä, koska ekalla yrityksellä ei tarvitse kuin sen 0,5sec starttuuttaa, jonka jälkeen virrat pois ja sen jälkeen lähtee toisella ihan normaalisti. Starttaa siis iloisesti eli akussa tai starttimoottorissa tuskin on vika. Mistähän tätä lähtisi ratkomaan?
Muistelisin, että ongelma alkoi sen jälkeen kun auto jätti tielle ja siihen vaihdettiin korjaamolla uusi bensapumppu. Alkoi toimimaan taas sen jälkeen, mutta startatessa ei käynnistynyt enää ihan niin nopeasti mitä aiemmin. Pumpun vaihto oli siis noin 3 vuotta sitten ja ongelma pikku hiljaa pahentunut nykyiseen pisteeseen.
Sen verran on nyt selvinnyt, että käynnistysongelmaa ilmenee vain vajaalla tankilla (alle puoli tankkia). Eilen tankkasin testimielessä täyteen asti ja sen jälkeen käynnistynyt hyvin. Mikä tämän voisi aiheuttaa, saa ilmaa jostain vajaalla tankilla ja siksi tyhjentää tulopuolen linjan? Kaikki apu tervetullutta.
 
Liittynyt
8.5.2005
Viestejä
1 091
Ikä
31
Sen verran on nyt selvinnyt, että käynnistysongelmaa ilmenee vain vajaalla tankilla (alle puoli tankkia). Eilen tankkasin testimielessä täyteen asti ja sen jälkeen käynnistynyt hyvin. Mikä tämän voisi aiheuttaa, saa ilmaa jostain vajaalla tankilla ja siksi tyhjentää tulopuolen linjan? Kaikki apu tervetullutta.
Vaikka en vaggineista mitään tiedäkkään mutta eiköhän sielä ole siirtopumppu rikki. Täydellä tankilla antaa enemmän painetta tason ollessa ylhäällä. Nyt kun ensimmäisen kerran starttaat niin se pyöräyttää pitkää polttoainelinjaa vain korkeapainepumpulla joten siitä pitkä startti / parempi startti toisella kerralla
 
Liittynyt
4.6.2007
Viestejä
14 303
Kaupunki
Pirkanmaa
BMW e82 2009. Akku tyhjenee, välillä jopa yhdessä yössä ja ajelen noin 600km per viikko 100km pätkissä. Teki tätä joskus aiemmin vanhalla akulla, laitoin akun piikkiin, sitten vuoteen ei tehnyt taas ollenkaan. Ostin uuden akun ja koodasin sen, sillä ihan sama juttu. Inpalla katsoin vikakoodeja, niitä ei tarjoa, vaikka näyttää nosturinkuvaa autosta keltaisella, joka viittaa ohjekirjan mukaan jarruihin. Laturi lataa myös normaalisti. Radion revin irti kokonaan, ei auttanut. Johdot tarkastin kontista ja ovat kuosissa. Mitäs muuta ja mistä lähden liikkeelle?
Tai jos omistaa hyvän pihtivirtamittarin ja osaat sitä käyttää, niin eikun mittaileen minne virta menee.

Mutta muuten kuulostaa korjaamolle vietävältä.
 
Liittynyt
12.10.2012
Viestejä
266
Kaupunki
Oulu
BMW e82 2009. Akku tyhjenee, välillä jopa yhdessä yössä ja ajelen noin 600km per viikko 100km pätkissä. Teki tätä joskus aiemmin vanhalla akulla, laitoin akun piikkiin, sitten vuoteen ei tehnyt taas ollenkaan. Ostin uuden akun ja koodasin sen, sillä ihan sama juttu. Inpalla katsoin vikakoodeja, niitä ei tarjoa, vaikka näyttää nosturinkuvaa autosta keltaisella, joka viittaa ohjekirjan mukaan jarruihin. Laturi lataa myös normaalisti. Radion revin irti kokonaan, ei auttanut. Johdot tarkastin kontista ja ovat kuosissa. Mitäs muuta ja mistä lähden liikkeelle?
Vuotovirta pitäisi tosiaan mitata. Sen jälkeen irrottelemaan yksitellen sulakkeita, niin selviää minne virta karkaa.
 
Liittynyt
15.2.2016
Viestejä
607
Tulin vain kertomaan, että mun autossa on yks vika ja se on VAG :kakka::kakka::kakka:

Ois pitäny luottaa kokemukseen ja ostaa Bemari vanhan tilalle. Hupen tarinatkaan ei ole mitään verrattuna tähän, kun oma paska on kolme viikkoa levällään ja jokaisella testistartilla löytyy uusia vikoja moottorista.
 
Liittynyt
13.10.2015
Viestejä
475
Tulin vain kertomaan, että mun autossa on yks vika ja se on VAG :kakka::kakka::kakka:

Ois pitäny luottaa kokemukseen ja ostaa Bemari vanhan tilalle. Hupen tarinatkaan ei ole mitään verrattuna tähän, kun oma paska on kolme viikkoa levällään ja jokaisella testistartilla löytyy uusia vikoja moottorista.
Samaa paskaa niissä saman vuotisissa bimmereissä on :D

Parempi ostaa 2012-> VAG.. BMW:issä taas 2011-> myös aika "kivoja" vikoja ollut, joskaan ei moottorissa niinkään enää.
 
Liittynyt
1.6.2007
Viestejä
623
Tää ketju alkaa tulla jo tutuksi meikäläiselle. Ongelmana tuossa masukka 3:sessa tällä kertaa on se että kaikki jarrulevyt kuumenee aika nopeasti tulikuumiksi. Jarrut ei laahaa ja kävin äsken heittämässä vartin lenkkiä ilman jarrujen käyttöä ja moottorijarrutuksen jälkeen levyt olivat normaalin lämpöiset. Onko normaalia että pienessä kaupunkiajossa kuumenee ihan niin kuumaksi ettei pysty edes koskemaan levyihin? Kokeilin eri ajotyylejä ja ei ääntele mitenkään ja vanteet on kyllä viileät. Laakerivialtakaan ei mitenkään vaikuttaisi. Edellinen jarruremontti oli ~ 1,5v sitten tehtynä. Nykyään alkaa olee jo saavutus tuolla jos kuukauden pystyisi menee ilman mitää remontteja :D
 
Liittynyt
8.5.2005
Viestejä
1 091
Ikä
31
Tää ketju alkaa tulla jo tutuksi meikäläiselle. Ongelmana tuossa masukka 3:sessa tällä kertaa on se että kaikki jarrulevyt kuumenee aika nopeasti tulikuumiksi. Jarrut ei laahaa ja kävin äsken heittämässä vartin lenkkiä ilman jarrujen käyttöä ja moottorijarrutuksen jälkeen levyt olivat normaalin lämpöiset. Onko normaalia että pienessä kaupunkiajossa kuumenee ihan niin kuumaksi ettei pysty edes koskemaan levyihin? Kokeilin eri ajotyylejä ja ei ääntele mitenkään ja vanteet on kyllä viileät. Laakerivialtakaan ei mitenkään vaikuttaisi. Edellinen jarruremontti oli ~ 1,5v sitten tehtynä. Nykyään alkaa olee jo saavutus tuolla jos kuukauden pystyisi menee ilman mitää remontteja :D
No jos levyt kuumenee vain silloin kun sillä jarruttaa niin ei siinä mitään vikaa voi olla. Ei laakeriviat tmv oireile noin. Jos joku hinku niitä on sormeilla jostain syystä niin osta laadukkaat jäähdytetyt kiekot ja kokeile niillä
 

N.T

Liittynyt
28.3.2015
Viestejä
177
Ikä
31
Kaupunki
lpr
BMW e82 2009. Akku tyhjenee, välillä jopa yhdessä yössä ja ajelen noin 600km per viikko 100km pätkissä. Teki tätä joskus aiemmin vanhalla akulla, laitoin akun piikkiin, sitten vuoteen ei tehnyt taas ollenkaan. Ostin uuden akun ja koodasin sen, sillä ihan sama juttu. Inpalla katsoin vikakoodeja, niitä ei tarjoa, vaikka näyttää nosturinkuvaa autosta keltaisella, joka viittaa ohjekirjan mukaan jarruihin. Laturi lataa myös normaalisti. Radion revin irti kokonaan, ei auttanut. Johdot tarkastin kontista ja ovat kuosissa. Mitäs muuta ja mistä lähden liikkeelle?
Tuliko akun vaihto koodattua? Tuolla voi ilmeisesti olla merkitystä. Voi tuo uusikin akku olla jo kaput.
 
Liittynyt
1.6.2007
Viestejä
623
No jos levyt kuumenee vain silloin kun sillä jarruttaa niin ei siinä mitään vikaa voi olla. Ei laakeriviat tmv oireile noin. Jos joku hinku niitä on sormeilla jostain syystä niin osta laadukkaat jäähdytetyt kiekot ja kokeile niillä
Joo eikun tuli vaan mieleen kun olin ottamassa renkaita irti ja satuin kokeilemaan levyt. Tiesin että lämpenevät, mutta että ihan noin kuumiksi. Mut hyvä tietää ettei mitään hätää.
 

Super5

VIP
Liittynyt
12.2.2006
Viestejä
4 890
Kaupunki
Helsinki
Tuliko akun vaihto koodattua? Tuolla voi ilmeisesti olla merkitystä. Voi tuo uusikin akku olla jo kaput.
Joo koodasin. Itellä on DIS inpa ym. enkä saa koodeja niilläkään pihalle. 100e marmoritiskiltä koodit luettiin ja ei sieltäkään mitään, ei toki ylläri kun varmaan aikalailla samat softat kuin itsellä jo. Hauskaahan tuossa on sekin, että tekee tuota silloin tällöin. Lähes vuoden ajeli ihan ok, sitten tyhjentää akun yhdessä yössä vaikka ajoa tulee 600-700km viikko. Sitten voi taas mennä kuukausi ja toimii ok, sitten alkaa tyhjennellä. Otin sulakkeita yksi kerrallaan irti, sillä virrankulutuksen pitäisi olla tuohon tyhjennystahtiin myös aika kovaa, niin eipä se silloin tietenkään mitään kuluttanut :D Tekis mieli vaihtaa koko auto, onhan se jo vuosia minulla ollut. Mutta muuten hyvä kulutuksen puolesta, alustat laitettu, ohjelmoitu yms niin kiva ajella.
 
Liittynyt
15.2.2016
Viestejä
607
Miten japanilaiseen kytketään miinusohjatut lisävalot?

Lisätietona sen verran, että autossa ollut aikaisemmin lisärit, ja herätteeksi on ryöstetty yksi ainoa karva. En tiedä varmasti, onko se plussa vai miinus, mutta ryöstetyn karvan väri on ruskea-valkoinen ja vieressä kulkee ruskea, joten epäilen sitä miinukseksi.
 

apulus

TheAlphaSquad
Liittynyt
9.5.2009
Viestejä
7 390
Nyt on huonoa tuuria autokaupassa jo toista kertaa lyhyen ajan sisään.

Emäntä osti eilen liikkeestä -08 Qashqain, 2 litran dieselillä, automaatilla ja nelikolla.

Teki tänään 400km työreissun ja ku kotia tuli nii sano että täristää oudosti se auto.

Minä kävin kokeilemassa, älytön tärinä täydellä kaasulla kiihdyttäessä ja ylämäessä. Myös vakionopeudensäädin päällä. Ihan sama ajaako 2wd vai 4wd asennossa.

Tuntuu että koko etupää tärisee, melkein niinku moottori ei olis kunnolla kiinni. Eli ei täristä pelkästään rattia.

Alamäessä tai tasakaasulla tasaisella tiellä ajaessa ei mitään.

Arvauksia mikähän mahtaa olla vikana? Autoliike tuon toki kuntoon hoitaa.
 
Liittynyt
28.7.2007
Viestejä
6 324
Eka kannattaa varmaan katsoa onko renkaat kunnolla kiinni. Tosin jos on satoja km ajanut noin niin olisi jo lähtenyt irti.

Seuraavaksi renkaiden tasapainotus. Täristää pienemmässä vauhdissa myös? Usein täristää tasapaino-ongelmissa jossain 80kmh ja eteenpäin, riippuen miten pahasti epätasapainossa on. Voi olla esim. vanteen tasapainotuksen lyijypaino irronnut.

Sitten alustan osat...

Kardaani....

Moottorin kiinnitys...
 
Liittynyt
5.10.2011
Viestejä
959
01- Focus on seissyt kuukauden ja akku päässyt tyhjenemään, onko ihan normaalia vuotoa, vai akku paskana tai jostain pääsee enemmän vuotamaan? Varmasti jotain pientä kilkettä löytyy mitkä kuluttavat, mutta voiko kuukaudessa mennä akku ihan tyhjiin?
 
Ylös